Foro

STVA Skin para Kodi

No se puede satisfa...
 
Avisos
Vaciar todo

No se puede satisfacer dependencia OpenSubtitles.org

 

therion
(@therion)
Nuevo Registered
Registrado: hace 4 meses
Respuestas: 4
Topic starter  

hola buenas, me sale ese mensaje de error, y cuando voy a addons > actualizaciones disponibles me sale que hay una actualizacion para opensubtitles pero sigue saliendo el error

si lo desactivo al volver arrancar ocurre lo mismo, alguna solucion?

gracias


ResponderCitar
Compartir: